نسخه های قدیمی متاترید 4 از 1 جولای 2019 دیگر پشتیبانی نخواهد شد

مشتریان گرامی،

لطفاً توجه کنید که از 1 جولای 2019 پشتیبانی مشتریان اف ایکس اپن برای متاتریدر 4 کمتر از سازه 1170 ارائه نخواهد شد. بدین معنا که سازه های قدیمی پایانه دیگر نمی توانند به سرورهای معاملاتی کارگزار متصل شوند و سرورهای در حال اجرای نسخه های قدیمی دیگر آپدیتی دریافت نخواهند کرد.


Read more...