Atualização de MetaTrader requerida

Após o dia 1 de março de 2019, as builds dos terminais MetaTrader 4 desktop abaixo da 1118 e os terminais Android abaixo da 1104 não mais serão suportadas. Terminais mais antigos não conseguirão contar-se aos servidores de negociação da FXOpen.
Nós recomendamos atualizar os seus terminais para a build 1170, lançada no dia 20 de dezembro de 2018. A atualização conta com correções de erros e melhorias na estabilidade da plataforma.
Siga as atualizações no Facebook, Twitter e Telegram.
Serviço de Atendimento ao Consumidor FXOpen
E-mail: [email protected]
Chat ao vivo FXOpen (24/5)


Read more...