PDA

View Full Version : OCTL2 Plugin para Terminal MT4 Versiones 509 y 600+



mariovegak
03-10-2014, 12:02 PM
FXOpen se complace en informar a sus clientes acerca de la liberación de la One Click Trading & Level 2 Plugin nueva versión - 1.17. Ahora la herramienta es totalmente compatible con las versiones mejoradas del terminal de comercio MT4 600+, así como la versión anterior 509.

Las nuevas características del OCTL2 son:

Soporte de la estructura de carpetas del terminal MT4 v.600 y nuevo compilador mql4
Aumento de la profundidad del mercado hasta 1000 niveles

Varios y pequeños bugs han sido corregidos. Esperamos que usted encontre estos cambios útiles.


Descargue la última versión de One Click Trading & Level 2 Plugin. (http://www.fxopen.com/Download.aspx?name=OneClickTradingLevel2.exe)

Para obtener más información, consulte FXOpen Knowledge Base (http://support.fxopen.com/Knowledgebase/List/Index/483/one-click-trading-level2-plugin) ( Base de conocimiento FXOpen).

Saludos cordiales,
FXOpen NZ Limited
servicio al cliente
E-mail: [email protected]
FXOpen Chat en vivo (24/5) (http://support.fxopen.com/visitor/index.php?/LiveChat/Chat)