PDA

View Full Version : ตั้งแต่วันที่ 1 กรกฎาคม 2019 MetaTrader เวอร์ชันเก่าจะไม่ได้รับการสนับสนุนอีกต่อไป เร



pattakorn
07-02-2019, 09:30 AM
ตั้งแต่วันที่ 1 กรกฎาคม 2019 MetaTrader เวอร์ชันเก่าจะไม่ได้รับการสนับสนุนอีกต่อไป
เรียนลูกค้า

โปรดทราบว่าตั้งแต่วันที่ 1 กรกฎาคม 2019 การสนับสนุนลูกค้า FXOpen สำหรับ MetaTrader 4 ต่ำกว่า 1170 บิลด์จะไม่ได้รับ ซึ่งหมายความว่าเทอร์มินัลบิวด์เก่าจะไม่สามารถเชื่อมต่อกับเซิร์ฟเวอร์การซื้อขายของโบรกเกอร์ได้อีกต่อไปและเซิร์ฟเวอร์ที่ทำงานภายใต้เวอร์ชันเก่าจะไม่ได้รับการอัปเดตใด ๆ

คุณสามารถดาวน์โหลดเทอร์มินัลการซื้อขายเวอร์ชันล่าสุดได้โดยใช้ลิงก์ในหน้านี้

MetaTrader 4 build 1170 ล่าสุดมีการแก้ไขข้อผิดพลาดและปรับปรุงเสถียรภาพของแพลตฟอร์ม:

เพิ่มการทำโปรไฟล์ปลั๊กอินเพื่อประเมินประสิทธิภาพและกำจัดปัญหาที่อาจเกิดขึ้น
ปรับปรุงประสิทธิภาพของระบบสำรอง
เร่งการทำงานของ STP-gateway ในตัว
แก้ไขบันทึกข้อผิดพลาด
เราขอให้คุณอัพเดทเทอร์มินัลการซื้อขาย MT4 ของคุณเป็น build 1170 ล่าสุด

ติดตามการอัปเดตบน Facebook, Twitter และ Telegram

ฝ่ายบริการลูกค้า FXOpen
อีเมล: [email protected]
สนทนาสด (24/5)


https://www.fxopen.com/en/about-us/news/from-july-1,-2019-mt4-old-versions-will-be-not-sup?feed=news&utm_source=fxopen_forum&utm_medium=post

pattakorn
08-05-2019, 07:44 AM
ฝ่ายบริการลูกค้า FXOpen
อีเมล: [email protected]
สนทนาสด (24/5)

pattakorn
10-02-2019, 08:54 PM
ยินดีต้อนรับสู่ฟอรัมไทย