PDA

View Full Version : MetaTrader 5 สำหรับ Android



pattakorn
02-22-2018, 02:35 PM
MetaTrader 5 สำหรับ Android
ต้องการ Android 4.0.3 หรือสูงกว่า

https://play.google.com/store/apps/details?id=net.metaquotes.metatrader5

https://www.fxopenthai.com/app_themes/mirror/images/2_3-mobile_platforms-mt5-android.png.png

pattakorn
02-28-2018, 11:27 AM
MetaTrader 5 สำหรับ Android

pattakorn
07-16-2018, 09:58 AM
MetaTrader 5 สำหรับ Android
ต้องการ Android 4.0.3 หรือสูงกว่า

https://play.google.com/store/apps/details?id=net.metaquotes.metatrader5

https://www.fxopenthai.com/app_themes/mirror/images/2_3-mobile_platforms-mt5-android.png.png

pattakorn
12-16-2018, 06:08 PM
เปิดกระทู้นี้ให้ผู้ใช้ใหม่ทั้งหมด
ต้อนรับใน fxopen