PDA

View Full Version : MetaTrader 5 สำหรับ iPhone



pattakorn
02-22-2018, 02:33 PM
MetaTrader 5 สำหรับ iPhone
ต้องการ iOS 8.0 หรือสูงกว่า ใช้งานได้กับ iPhone, iPad, และ iPod touch
https://itunes.apple.com/en/app/metatrader-5/id413251709?mt=8

https://www.fxopenthai.com/app_themes/mirror/images/2_3-mobile_platforms-mt5-iphone.png.png